Forums de discussion

Nous sommes le Lun 26 Juin 2017 04:30

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 
Auteur Message
 Sujet du message: Pb pompe eheim
MessagePosté: Mer 11 Jan 2012 09:15 
Hors ligne

Inscription: Mer 30 Nov 2011 11:47
Messages: 6
Bonjour a tous.
J'ai un petit problème avec ma pompe. C'est une eheim professionnel ll 2028 achetée d'occase avec l'aquarium. Au début je la trouvais silencieuse et la surface du bac frémissais très légèrement. Comme le rejet se fait via un tuyau percé, je pensais que c'était dû à ça.

Mais plus ça va plus je me dis c'est quand même louche, normalement une eheim ça dépote plus que ça. D'autant que par intermittence elle s'arrête completement. Donc là je l'ai démonté et le cilindre aimanté qui entraine l'hélice était bouillant, ainsi que le bloc de cire qui surplombe le moteur. Mauvais signe non?

Vous en pensez quoi?


Haut
 Profil  
 
 Sujet du message: Re: Pb pompe eheim
MessagePosté: Mer 11 Jan 2012 19:14 
Hors ligne
Responsable

Inscription: Sam 17 Nov 2007 18:13
Messages: 1655
sa sent le roussi!!!prévoit de la changer rapidement je pense.


Haut
 Profil  
 
 Sujet du message: Re: Pb pompe eheim
MessagePosté: Mer 11 Jan 2012 19:50 
Hors ligne

Inscription: Mer 30 Nov 2011 11:47
Messages: 6
J'ai refait des tests ce soir, en fait le moteur ronronne mais n'entraine pas la turbine quand la pompe est en eau. Pourtant elle tourne à vide, couvercle ouvert.... :??:
Moteur cuit?


Haut
 Profil  
 
 Sujet du message: Re: Pb pompe eheim
MessagePosté: Lun 16 Jan 2012 12:56 
Hors ligne
Responsable

Inscription: Sam 17 Nov 2007 18:13
Messages: 1655
si elle tourne a vide c'est que le moteur n'est pas mort!il y a certainement quelques chose qui bloque quant tu referme.


Haut
 Profil  
 
 Sujet du message: Re: Pb pompe eheim
MessagePosté: Lun 16 Jan 2012 13:48 
Hors ligne

Inscription: Mer 30 Nov 2011 11:47
Messages: 6
J'ai refait un test, j'ai mis le moteur dans un seau d'eau, environ 25cm de hauteur d'eau, et la pompe remuait tout juste la surface. Je pense que le moteur est fatigué. On pense aux paliers qui seraient grippés, ce qui fait que le moteur s'essoufle et chauffe. Mais comme on ne peut pas accéder au moteur lui-même...
On va faire des tests mais à mon avis je suis bon pour racheter un moteur (ou une pompe) :?


Haut
 Profil  
 
 Sujet du message: Re: Pb pompe eheim
MessagePosté: Sam 21 Jan 2012 21:57 
Hors ligne

Inscription: Mer 30 Nov 2011 11:47
Messages: 6
Problème normalement résolu, il s'agissait de l'axe du rotor (celui fixé sur l'aimant) qui était cassé. Comment cette pièce là a pu casser ça...
Donc commande d'une nouvelle turbine.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron